Stampa
Visite: 2808
1 1 1 1 1 1 1 1 1 1 (2 Votes)

Contenuto quesito:

 

 

       


Scarica file Anagrafe --   scarica file Contributi ---   scarica Zip

per inviare la tua soluzione usa i commenti nel canale youtube o i contatti di questo blog

 

RISPOSTA QUESITO 1

GUIDA 1 - inseriamo i codici famiglia

Contenuto quesito: uso di "somma.se" in excel

=SE(O(A6="intestatario";A6="intestataria");J5+1;J5)

 

GUIDA 2 - raggruppiamo i codici familia           

Contenuto quesito:  sistemazione foglio excel + "is not null" in Access      


 

GUIDA 3 - sommiamo i contributi          

Contenuto quesito: 


 

GUIDA 4 - query per ottenere tutti i contributi       

Contenuto quesito: 


 

GUIDA 5 - somma.se in excel         

Contenuto quesito: uso di "somma.se" in excel       

=SOMMA.SE($B$2:$B$20;N2;$E$2:$E$20)

 

GUIDA 6 - confronto tra elenchi             

Contenuto quesito:


 

 

GUIDA 7 - stampa unione          

Contenuto quesito: