1 1 1 1 1 1 1 1 1 1 (0 Votes)

EP21 funzione INDICE di Excel (formule e funzioni di RICERCA di Excel)

Contenuto guida:

  • analisi della funzione "indice" (funzioni di ricerca)
  • restituisce un numero oppure un testo
  • la ricerca opera come intersezione tra una colonna ed una riga
  • esempio realizzato con tabella (mesi e nomi)
  • la sintassi prevede matrice (tabella senza intestazioni) - riga - colonna
=INDICE(A2:B3;2;2)
  • in pratica restituisce il valore dell'intersezione tra la riga e la colonna indicate
  • la matrice può essere anche solo su di una colonna o una riga
  • da sola è praticamente inutile ... diventa interessante se usata in abbinamento con "confronta"

Commenti (0)

There are no comments posted here yet

Lascia i tuoi commenti

  1. Posting comment as a guest.
Allegati (0 / 3)
Share Your Location